Installation

To install Minifine use composer:

composer require peehaa/minifine

or add the project as a depedency to your composer.json file:

"require": {
    "peehaa/minifine": "1.0.*"
},

Requirements

Minifine officially supports PHP 5.5+, however it should also work on PHP 5.4. Note however that any PHP < 5.5 specific bugs will not be fixed.